RESOLU - CPU bloqué à 0.80GHz - Soluce indiquée

RESOLU - CPU bloqué à 0.80GHz - Soluce indiquée - Page : 2 - Processeur - Hardware

Marsh Posté le 04-04-2017 à 17:16:38    

Reprise du message précédent :
Je suis pas expert mais il semble que ton Vcore soit bloqué à 0.76V
 
Reset complétement tes paramètres dans le bios et met toi en auto pour tout les paramètres d'overclock.
 
J'ai également un I7 7700k est en auto ça tourne nickel, j'ai cependant une CM différente (GA-Z270-HD3P).

Reply

Marsh Posté le 04-04-2017 à 17:16:38   

Reply

Marsh Posté le 04-04-2017 à 17:23:13    

Merci.Met toi en mode oc sur msi ga et supprime Intel Extreme Tuning Utilities pour voir, et profil de ram xmp.

 

Edit : elle a reset le bios deja , ça passe pas , j'ai le 6700K sur la meme mobale avec la  meme vesrsion bios.


Message édité par quicksilver01 le 04-04-2017 à 17:24:24

---------------
Bnet D3  Instant gaming - des jeux - des prix bas
Reply

Marsh Posté le 04-04-2017 à 17:38:10    

En fait, on a touché strictement à rien.
 
J'ai monté le pc hier, installation de Windows.  
Et avant même d'installer quelques drivers/logiciels que ce soit, le cpu était "bloqué" à 0.80GHz.
 
:(

Reply

Marsh Posté le 04-04-2017 à 17:41:15    

J'espère ne pas faire de doublon [ sinon désolé ]
 
Ça pourrait être "Intel Adaptive Thermal Monitor" qui a craqué qui croit que le proc est en train de mourir à haute température qui baisse la fréquence et le Vcore de manière défensive alors qu'il est à côté de la plaque tout en laissant le Vcore sur "Auto"  
 
dans un menu du bios ressemblant à http://i64.tinypic.com/o6znty.jpg  
 
Accessoirement : EIST (Enhanced Intel SpeedStep) et les C-state.
 
Quand je vois MSI // 0.8Ghz, je pense direct au switch et la led slow mode et juste après à "Intel Adaptive Thermal Monitor" .

Message cité 1 fois
Message édité par Alpine-V12 le 04-04-2017 à 17:45:20

---------------
BF1 Solo Campaign I7 950 GTX 1080 1440P: https://www.youtube.com/watch?v=wXDjgbhtHvU
Reply

Marsh Posté le 04-04-2017 à 17:58:40    

Question con: le BIOS est le dernier ? = suffisant pour bootee un 7xxx mais si ça se trouve il y en a un plus récent (mouais je sais...)


---------------
Guide d'achat de config - ALIMS:qui fait quoi? - DTC - RKO - Radiooooo
Reply

Marsh Posté le 04-04-2017 à 18:01:44    

zonka a écrit :

Question con: le BIOS est le dernier ? = suffisant pour bootee un 7xxx mais si ça se trouve il y en a un plus récent (mouais je sais...)


Comme indiqué précédemment, elle utilise bien la dernière version du BIOS.

Reply

Marsh Posté le 04-04-2017 à 19:28:40    

Je reviens vers vous tout d'abord pour vous remercier pour toute votre aide :)
 
De plus, après de multiples échanges twitter avec un technicien du site revendeur, il m'a invité à télécharger "ThrottleStop" et à décocher "BD PROCHOT" une fois l'application ouverte.
Et là, la fréquence du CPU a commencé à augmenter et à changer. Fini le blocage à 0.80GHz :)
 
Je suis rassurée car ça signifie que je ne me suis pas plantée dans l'installation du pc
 
Donc je ne sais pas si je peux link le lien de ce programme ici dans le cadre où d'autres personnes rencontreraient le même soucis mais je pense qu'avec le nom du programme, il sera trouvé rapidement ^^
 
Encore merci à tous.  

Reply

Marsh Posté le 04-04-2017 à 19:39:26    

Mais je comprend pas qu'un software doit gerer ça, tu devra refaire la manip à la prochainne install de windows? ça devrait meme pas arrivé avec du matos à ce prix. en tout cas heureusement que c'est résolu.


---------------
Bnet D3  Instant gaming - des jeux - des prix bas
Reply

Marsh Posté le 04-04-2017 à 19:45:21    

J'avoue que j'étais deg aussi
Achat fait, réception du matos, montage > CPU pas détecté.
Contact sav et renvoi de la cm pour mise à jour du bios
Et re réception, re montage et enfin installation
Donc je t'avoue que je ne sais pas si ça sera nécessaire, mais je vais garder le lien en favoris ;)


Message édité par Yuna3l le 04-04-2017 à 19:46:00
Reply

Marsh Posté le 04-04-2017 à 19:59:06    

C'est pas une solution en fait, c'est du bricolage logiciel, tu dois pouvoir y arriver comme une grande dans le BIOS sans y perdre encore une demi journée.
 
Suffit de bloquer le coeff à 42 et mettre la bonne tension pour le CPU.
 
A moins que tu l'aies fait mais j'ai pas vu.

Reply

Marsh Posté le 04-04-2017 à 19:59:06   

Reply

Marsh Posté le 04-04-2017 à 20:16:56    

Je n'ai pas touché au bios à ce niveau là car jamais fait.
Mais si le programme modifie bien tout ça, il me suffit de récupérer les infos bios si jamais ça se représente et le paramétrer directement à la main ;)
Merci ^^

Reply

Marsh Posté le 04-04-2017 à 20:42:06    

Yuna3l a écrit :

Je n'ai pas touché au bios à ce niveau là car jamais fait.


C'est aussi con qu'ouvrir le frigo et y mettre les bières.
 
Plus sérieusement, tu as juste à modifier le ratio CPU (ce que tu as fait un peu plus haut) et le Vcore.

Reply

Marsh Posté le 04-04-2017 à 20:49:34    

A choisir, je préfère l'ouvrir pour en prendre moi  ;)

 

Et oui, je regarderai une fois ce truc lancé vu que ça doit obligatoirement modifier ces données dans le bios ^^

Message cité 1 fois
Message édité par Yuna3l le 04-04-2017 à 20:51:27
Reply

Marsh Posté le 04-04-2017 à 20:52:01    

Yuna3l a écrit :

Et oui, je regarderai une fois ce truc lancé vu que ça doit obligatoirement modifié ces données dans le bios ^^


Ben justement ... personne ne le sait, un gars appelé D.Vincent a essayé de trouver la solution, personne ne l'a plus revu.
Sinon pour la bière il faut bien que quelqu'un la mette au frigo pour la refroidir, la bière chaude c'est pas glop.

Reply

Marsh Posté le 04-04-2017 à 20:54:40    

Non justement.
 
Comme les autres c'est une rustine logicielle ce n'est pas du tout une résolution du problème :/
 
Par contre faut  toujours m'expliquer pourquoi avec un reset par défaut cela ne fonctionne pas, le dernier bios msi est foireux?


---------------
[Feed-Back] http://forum.hardware.fr/hfr/Achat [...] 7275_1.htm
Reply

Marsh Posté le 04-04-2017 à 20:58:38    

davesorco69 a écrit :

Non justement.
 
Comme les autres c'est une rustine logicielle ce n'est pas du tout une résolution du problème :/
 
Par contre faut  toujours m'expliquer pourquoi avec un reset par défaut cela ne fonctionne pas, le dernier bios msi est foireux?

Non. et puis il y a le chip 270 pour les nouveaux proco, heureuseùent que msi travaille pour la compatoibilité quand meme.


---------------
Bnet D3  Instant gaming - des jeux - des prix bas
Reply

Marsh Posté le 04-04-2017 à 21:01:03    

Je suis curieux, je voudrais bien savoir ce qu'en pense les personnes qui disposent du même matériel  
 
[ je trouve ça tellement obscure la solution logiciel pour résoudre ton problème au lieu d'un paramètre en "dur" dans le bios ou la résolution via update du bios ]
 
C'est comme ci un log sortait pour Ryzen et y avait une croix à cocher pour optimiser des barrettes lentes :D et pouf full speed sans mettre de la ram hors de prix.
 


---------------
BF1 Solo Campaign I7 950 GTX 1080 1440P: https://www.youtube.com/watch?v=wXDjgbhtHvU
Reply

Marsh Posté le 04-04-2017 à 21:19:47    

Bah j'ai la meme mobal mais avec un 7600K jamais eu de soucis.


---------------
Bnet D3  Instant gaming - des jeux - des prix bas
Reply

Marsh Posté le 04-04-2017 à 22:15:01    

Il y a des tonnes de sujets similaires sur le net en fait.

 

En fait il y a un "gag" (CPU? CM?) en ce qui concerne l'indicateur de surchauffe du CPU (Throttle)

 

Tu peux désactiver l'option équivalente dans le BIOS/UEFI plutôt que de passer par un programme tiers sous Windows.

 

En anglais c'est "Adaptive thermal monitor = DISABLE". Tu dois avoir un truc approchant reconnaissable dans ton BIOS s'il est en français.

 

(ex  : https://forum-en.msi.com/index.php?topic=276030.0)

 

Seule solution que plein de gens ont fini par adopter, même si elle est bizarre. C'est sans risque et c'est nettement plus logique de mettre ça "en dur" par le BIOS.


Message édité par zonka le 04-04-2017 à 22:15:54

---------------
Guide d'achat de config - ALIMS:qui fait quoi? - DTC - RKO - Radiooooo
Reply

Marsh Posté le 04-04-2017 à 22:22:03    

Alpine-V12 a écrit :


Ça pourrait être "Intel Adaptive Thermal Monitor" qui a craqué qui croit que le proc est en train de mourir à haute température....
Quand je vois MSI // 0.8Ghz, je pense direct au switch et la led slow mode et juste après à "Intel Adaptive Thermal Monitor" .


-> de 17h45  :D  
 

Message cité 1 fois
Message édité par Alpine-V12 le 04-04-2017 à 22:24:18

---------------
BF1 Solo Campaign I7 950 GTX 1080 1440P: https://www.youtube.com/watch?v=wXDjgbhtHvU
Reply

Marsh Posté le 04-04-2017 à 22:34:29    

Alpine-V12 a écrit :


-> de 17h45  :D

 


 

hé ho ça va hein, vais quand même pas commencer à tout lire sur les threads du forum  :whistle:

 

[:diwa7:3]


Message édité par zonka le 04-04-2017 à 22:34:41

---------------
Guide d'achat de config - ALIMS:qui fait quoi? - DTC - RKO - Radiooooo
Reply

Marsh Posté le 04-04-2017 à 23:08:10    

:lol:  :jap:  [:jumorolo:2]


---------------
BF1 Solo Campaign I7 950 GTX 1080 1440P: https://www.youtube.com/watch?v=wXDjgbhtHvU
Reply

Marsh Posté le    

Reply

Sujets relatifs:

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed